BUG : disparition des photos

Aller en bas

Re: BUG : disparition des photos

Message par WICHITA le Sam 17 Fév - 9:10

par un des mystères mystérieux de l'internet de mon PC, je ne peux plus voir les photos dans les posts; mais ta caisse est très jolie beaucoup (enfin, moi elle me plais) tu l'as acheté il y a longtemps? Parce que à présent les frais de port ça fout les jetons; je me dis qu'il y a pas si longtemps, j'aurai du acheter plus de coinneries, c'est plus possible maintenant !
Je pense que ta caisse est une originale
WICHITA
WICHITA
WFL IV

Messages : 1226
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par insula84 le Sam 17 Fév - 9:19

+1 Wichita: plus de photos
insula84
insula84

Messages : 49
Date d'inscription : 20/03/2017
Age : 71
Localisation : Vaucluse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Thistles le Sam 17 Fév - 9:22

Je pense que c'est le site, je n'y arrive plus non plus. J'ai beau rafraîchir avec F5.....
On s'est fait hacker par des Marlinistes infiltrés....

Thistles

Messages : 1270
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par zanflutte le Sam 17 Fév - 10:04

Sans n'y rien connaître, ce qui me confère une grande autorité
faire une croix aussi grande à chaque but aurait été n'avoir pas l'ambition d'en faire beaucoup,
ça doit donc être autre chose

même les smileys n’apparaissent pas doit y avoir un bug
zanflutte
zanflutte

Messages : 683
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par WICHITA le Sam 17 Fév - 11:57

Thistles a écrit:Je pense que c'est le site, je n'y arrive plus non plus. J'ai beau rafraîchir avec F5.....
On s'est fait hacker par des Marlinistes infiltrés....
ou des lutins !
sala... de lutins !



alors ce n'est pas mon pc, ouf !
je me sens moins seul !
WICHITA
WICHITA
WFL IV

Messages : 1226
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par chriss le Sam 17 Fév - 13:11

WICHITA a écrit:par un des mystères mystérieux de l'internet de mon PC, je ne peux plus voir les photos dans les posts; mais ta caisse est très jolie beaucoup (enfin, moi elle me plais) tu l'as acheté il y a longtemps? Parce que à présent les frais de port ça fout les jetons; je me dis qu'il y a pas si longtemps, j'aurai du acheter plus de coinneries, c'est plus possible maintenant !
Je pense que ta caisse est une originale

De fait plus de photos non plus !? quand j' ouvre le poste elles apparaissent et disparaissent aussi tôt ? 

Pour la caisse je sais plus exactement , je pense qu' il y 3 où 4 ans que je l' ai , elle ne m' avais pas coûté bien cher une dizaine d' € avec les frais de port qui n' était pas élevés vu qu' elle était déjà en Belgique . :)
chriss
chriss

Messages : 74
Date d'inscription : 06/03/2017
Age : 47
Localisation : ardennes belge

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Thistles le Sam 17 Fév - 13:53

La disparition des photos, un coup des Belges ?

Thistles

Messages : 1270
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Sam 17 Fév - 14:07

Belle "petite" 92. Bravo.

Les hackés : de mon côté je ne constate aucune anomalie, pouvez-vous mettre en réponse le code d'une image qui disparaît ?
Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Sam 17 Fév - 14:30

les photos apparaissent très très fugitivement lorsque l'on change de page...bizarre !
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Sam 17 Fév - 14:40

toutes les photos ?
Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Sam 17 Fév - 14:46

ci-dessous j'ai réinséré la première photo de Chriss :
vous la voyez tous ?

Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Thistles le Sam 17 Fév - 14:47

Pour moi, oui, il n'y a plus rien. Avec F5 tu les vois un instant et elles disparaissent aussi sec.

Thistles

Messages : 1270
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par zanflutte le Sam 17 Fév - 14:48

même chose et de plus :  après avoir fait "envoyer", au lieu de retrouver le message dans le fil du post, seulement écran d'acceuil
Ça plante !!!!! affraid


Dernière édition par zanflutte le Sam 17 Fév - 14:51, édité 1 fois
zanflutte
zanflutte

Messages : 683
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Thistles le Sam 17 Fév - 14:49

J'entrevois un chapeau noir à gauche, puis la photo disparaît....

Thistles

Messages : 1270
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Thistles le Sam 17 Fév - 14:49

Les emoticon ont disparu aussi....

Thistles

Messages : 1270
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par jj-a110 le Sam 17 Fév - 14:51

pas de problème chez moi

jj-a110

Messages : 96
Date d'inscription : 31/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par zanflutte le Sam 17 Fév - 14:53

ca reste sur : "données transférées depuis adstune.com"
ce ne serait-il pas la pub qui pollue ?
zanflutte
zanflutte

Messages : 683
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Sam 17 Fév - 15:01

zanflutte a écrit:ca reste sur : "données transférées depuis adstune.com"
ce ne serait-il pas la pub qui pollue ?

C'est possible mais même en désactivant le bloqueur de pub je ne rencontre pas ce problème.
Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Sam 17 Fév - 15:08

En fait si : pour certaines manips la pub perturbe fortement le fonctionnement du forum.
Zanflutte a raison.
Pour ceux qui ont Google Chrome il faut installer ADBlock et tout rentre dans l'ordre :
https://chrome.google.com/webstore/detail/adblock/gighmmpiobklfepjocnamgkkbiglidom
Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Sam 17 Fév - 15:10

ci-dessous la même photo mais d'un autre hébergeur. Même punition ?

Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Sam 17 Fév - 15:31

Je ne vois plus aucune photos sur le forum, dans les posts. Le reste (avatars, photos d’accueil, c'est OK).

Je suis allé "faire un tour" sur "Paléo" pour voir, pas de soucis là-bas.
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par freebird le Sam 17 Fév - 15:54

je vois toutes les photos et émoticônes.
firefox + adblock actif.
freebird
freebird
WFL 1er

Messages : 1384
Date d'inscription : 28/02/2017
Age : 50
Localisation : Lot, 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par zanflutte le Sam 17 Fév - 16:34

j'ai installé adblock --> je vois photos et émoticônes
plus de message de chargement pub
après "envoyer" j'ai bien le retour à mon message en bas du fil.
zanflutte
zanflutte

Messages : 683
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Matabichos le Sam 17 Fév - 17:44

Plus de photos ni emoticon
Matabichos
Matabichos

Messages : 910
Date d'inscription : 06/03/2017
Age : 35
Localisation : Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Thistles le Sam 17 Fév - 17:57

Avec adblock ça remarche ! Merci du tuyau 

Thistles

Messages : 1270
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Sam 17 Fév - 19:02

J'utilise "Firefox"...que j'utilise en remplacement de "Safari" suite à une mise à jour de ce dernier il y a quelque temps: je ne voyais plus les photos !

maintenant, c'est "firefox" qui "queute"..et il faut rajouter, semble t'il encore un "patch" ou autre modif...j'avoue que ça commence à me lasser leurs trucs !
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par zanflutte le Sam 17 Fév - 19:14

je ne suis pas compétent, mais je crois que ce sont les pub qui font boguer affraid , pas Firefox
Adbloc s'installe en qq minutes
c'était une option dans les éditions précédentes.
zanflutte
zanflutte

Messages : 683
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Bataireacht le Sam 17 Fév - 19:17

Jeppesen a écrit:J'utilise "Firefox"...que j'utilise en remplacement de "Safari" suite à une mise à jour de ce dernier il y a quelque temps: je ne voyais plus les photos !

maintenant, c'est "firefox" qui "queute"..et il faut rajouter, semble t'il encore un "patch" ou autre modif...j'avoue que ça commence à me lasser leurs trucs !
J'ai aussi eu un problème de lecture des photos avec la dernière MAJ de Firefox et j'ai été obligé de réinstaller adblock.

Plus de problème, dès ce.
Bataireacht
Bataireacht

Messages : 314
Date d'inscription : 18/10/2017
Age : 57
Localisation : Sud profond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Thistles le Sam 17 Fév - 19:37

C'est magique cet applicatif. Même sur d'autres sites, la navigation est plus fluide.

Thistles

Messages : 1270
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Sam 17 Fév - 20:03

Bon, je verrai ça un peu plus tard, sans doute demain  

Merci les amis  

Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

BUG : disparition des photos

Message par chriss le Sam 17 Fév - 22:34

Merci pour le tuyau "adblock" ! de fait tout refonctionne dés l' instalation 
chriss
chriss

Messages : 74
Date d'inscription : 06/03/2017
Age : 47
Localisation : ardennes belge

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Lun 19 Fév - 15:04

Heu, comment fait-on pour "installer" "adblock" pour "firefoxe" ?

où trouve t'on ce patch correctif ?

merci
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Lun 19 Fév - 15:09

Jeppesen a écrit:Heu, comment fait-on pour "installer" "adblock" pour "firefoxe" ?

où trouve t'on ce patch correctif ?

merci

Je n'ai pas Firefox mais l'add on ADBLOCK est ici :
https://addons.mozilla.org/fr/firefox/addon/adblock-plus/
Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Lun 19 Fév - 15:11

Je pense que le mieux est de désinstaller l'Adblock existant avant la mise en place de la nouvelle version d'Adblock
Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par CLOSDELIF le Lun 19 Fév - 15:17

Ici, tout va bien, et pourtant je suis relativement éloigné de vous....

_________________
Non nobis Domine, non nobis, sed Nomini Tuo da Gloriam.
CLOSDELIF
CLOSDELIF
Administrateur

Messages : 3458
Date d'inscription : 26/02/2017
Age : 66
Localisation : Tarn

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Lun 19 Fév - 17:31

Loin de la contagion, Monseigneur le Châtelain ?!
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Lun 19 Fév - 17:33

Merci pour le lien, Jeanghis.

(vous l'aurez compris, si je suis un utilisateur assidu d'ordinateur, je suis aussi exclusivement un utilisateur ! clown )
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Lun 19 Fév - 17:38

Merci Mon Dieu, je vois à nouveau ! Hosanna ! Hosanna !

(et pas de problème si Jeanghis croit que je m'adresse à lui, après tout "IL" est pour quelque chose dans ce quasi-miracle  )
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par zanflutte le Lun 19 Fév - 17:50

Jeppesen a écrit:Merci Mon Dieu, je vois à nouveau ! Hosanneaux ! Hosanneaux !

...de selle
zanflutte
zanflutte

Messages : 683
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par insula84 le Lun 19 Fév - 18:08

Bonjour à tous

Effectivement tout est rentré en ordre au sujet de la disparition des images jointes: perso, j'ai été obligé de désinstaller adblock-plus sur Firefox puis le réinstaller afin de pouvoir visionner (opération effectuée sur W10 et W7 pareillement)
insula84
insula84

Messages : 49
Date d'inscription : 20/03/2017
Age : 71
Localisation : Vaucluse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeanghis le Lun 19 Fév - 18:39

insula84 a écrit:Bonjour à tous

Effectivement tout est rentré en ordre au sujet de la disparition des images jointes: perso, j'ai été obligé de désinstaller adblock-plus sur Firefox puis le réinstaller afin de pouvoir visionner (opération effectuée sur W10 et W7 pareillement)

Jeppesen tu peux louer Insula84, c'est en fait lui qui avait la solution...
Jeanghis
Jeanghis
Administrateur

Messages : 4025
Date d'inscription : 25/02/2017
Age : 66
Localisation : Bresse-Jura-Savoie

Voir le profil de l'utilisateur http://winchester-lsg.forumotion.com

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Jeppesen le Lun 19 Fév - 20:02

Ben alors, je vous loue tous les deux, Messeigneurs

Grand merci 
Jeppesen
Jeppesen
WFL III

Messages : 1419
Date d'inscription : 28/02/2017
Age : 69
Localisation : Haut de Seine (92)

Voir le profil de l'utilisateur http://old-pards-shooters.forumsactifs.com/forum

Revenir en haut Aller en bas

Re: BUG : disparition des photos

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum